ITニュースTODAY > 2009年02月
2009年02月13日

メールソフト「Becky! Internet Mail」に脆弱性

 リムアーツは2009年2月11日、同社のWindows向けメールソフト「Becky! Internet Mail」において、リモートからコードを実行される脆弱性が確認されたと発表しました。

 この脆弱性は、2.48.02以前のバージョンに存在します。ユーザーは対策済みバージョンに更新するよう注意を呼び掛けています。

 ◆ITニュースランキングで最新記事を見る にほんブログ村 ニュースブログ ITニュースへ

 ◆Becky! Internet Mail脆弱性に関する詳細情報 ⇒人気ブログランキング

続きを読む




×

この広告は180日以上新しい記事の投稿がないブログに表示されております。