ITニュースTODAY > 2008年12月
2008年12月11日

「Internet Explorer 7」に月例パッチ未対応の脆弱性

 マイクロソフトが米国時間2008年12月9日に公開した月例パッチで未対応の脆弱性が、新たに発見されました。

 影響が確認されているのは「Windows XP」または「Windows Server 2003」上で「Internet Explorer 7」を使用しているユーザーです。

 ◆ITニュースランキングで最新記事を見る にほんブログ村 ニュースブログ ITニュースへ

 ◆IE 7脆弱性に関する詳細情報 ⇒人気ブログランキング

続きを読む




×

この広告は180日以上新しい記事の投稿がないブログに表示されております。